Ondersteuning oude browserplug-in Shockwave eindigt in april

Datum:
woensdag 27 februari 2019 14:55
Locatie:
Bron:
Nu.nl
Rubriek:
Internet (meer in Internet nieuws)

Shockwave, één van de allereerste browserplug-ins die het mogelijk maakte om interactieve projecten en games te tonen op internet, wordt vanaf 9 april dit jaar niet meer ondersteund door eigenaar Adobe.

Dit artikel bevat in totaal 170 woorden.

Lees het volledig artikel